Über
Bei der Überprüfung der Bettenangaben in Capacity IQ® Bedclean oder bei der Überprüfung eines Berichts über den Verlauf der Bettenhistorie stellen Sie fest, dass das Bett von der Quelle, die als R-Service-Bett identifiziert wurde, nach einer innerbetrieblichen Verlegung als "Rein" statt "Schmutzig" gekennzeichnet wurde.
Ursache
Die Einheit-Einstellung "Schmutziges Bett bei Verlegung innerhalb einer Einheit" ist nicht aktiviert.
Lösung
Vergewissern Sie sich, dass es sich bei der erfolgten Verlegung eines Patienten um eine Verlegung innerhalb einer Einheit handelt.
Sobald dies bestätigt ist, navigieren Sie zu der Einheit, indem Sie zu Admin → Einstellungen → Kapazitätseinstellungen -> Logische Struktur -> Einheiten -> klicken Sie auf den Namen der Einheit.
Suchen Sie auf der Informationsseite der Einheit (die Anwendung zeigt standardmäßig diese Seite an) die Einstellung "Schmutziges Bett bei Verlegung innerhalb der Einheit".
Die Einstellung ist höchstwahrscheinlich deaktiviert, wenn das Bett vom Windows-Dienst als rein markiert wird.
Klicken Sie auf die Taste "Deaktivieren", um sie zu "Aktivieren" zu machen.
Klicken Sie auf Speichern.
Details
Betten werden nach einer Verlegung von Patienten innerhalb einer Einheit nicht unrein.
Die Betten werden von der Quelle "Windows Service" in den Details nach Bett als gereinigt gekennzeichnet.
Der Kunde möchte, dass die Betten nach einer Verlegung des Patienten innerhalb einer Einheit unrein werden.
Symptome
Das Bett wird von der als Windows Service identifizierten Quelle als "Rein" statt als "Schmutzig" gekennzeichnet.